Usuários relatam problemas de acesso ao Google

105
478

De acordo com nossos leitores no Twitter, o acesso ao Google e seus produtos (Gmail, Google+, Search e outros) estão intermitentes em diversas operadoras de internet no Brasil.

O problema parece afetar o acesso através das prestadoras de serviço mais populares, incluindo a Virtua/Net, GVT, Embratel, CTBC, TIM, Velox e Oi (em regiões diversas).

Atualização 23h51: Problemas continuam a persistir nas prestadoras citadas anteriormente. Não há prazo para normalização. Fora do Brasil, o Google apresenta acesso normal e nenhuma interrupção técnica.

Mais cedo, o Google Talk enfrentou sua primeira grande falha em 7 anos de existência. O sistema de bate-papo do Google permaneceu quase 2 horas fora do ar.

  • Ibraim Lima

    Desisti de uma busca aqui, pensei que era a GVT, que anda bem problemática aqui.

  • Ibraim Lima

    Putz, o Google ainda está ruim, não abriu. Pior, o Gmail também não está abrindo. O que está havendo hoje???

  • hugomaesta

    Aqui o Search e o Gmail estão lentos.

  • hugomaesta

    Search e Gmail lentos. Oi Velox/Mato Grosso.

  • LucasRTech

    Search e Gmail demorando pra carregar. Oi Velox / Rio Bonito-RJ 

  • Google+, Hotmail, Twitter estão lentos e instaveis aqui.

  • raid

    Será problema do que? Partiu algum cabo submarino ou coisa assim? Aparentemente é só no Brasil.

  • AugustoNunes

    GVT fortaleza tudo demorando a carregar sem conseguir fazer Upload de nada…

  • AugustoNunes

    espera, aq já voltou ao normal ;)

  • Allan Rangel

    Fim do mundo?

  • brunogom3z

    Nenhum produto do google está entrando aqui em Fortaleza, estou acessando via GVT.

  • wsj1983

    Não tava funcionando nada do Google. Voltou agora (21:07) …NetVirtua (é tipo Net… só que é a mesma merda)

  • wsj1983

    Minto.. tá intermitente ainda. O Gmail não funciona.

  • raid

    Tá intermitente aqui também. Ainda não está 100%

  • XrosHeart

    Aqui tb está horrível. Google, Gmail e Youtube. Uso gvt.

  • AlexRibeiro

    Renê, eu perguntei no Facebook se mais alguém estava com problema e várias pessoas reclamaram que também não conseguem acessar o Google. Aqui em casa o Google, GDrive e Youtube estão patinando feio.

  • AlexRibeiro

    Eu uso GVT tbm.

  • AlexRibeiro

    Oh céus, não consigo passar do 2 steps no GMail. :S

  • alrangel5

    Aqui tb tá fora, Curitiba.
    Mas testes de Ping e Traceroute estão ok, estranho.

  • raid

    Aqui tá horrível. Tô fazendo buscas no Bing hehehe. Alguém sabe se já tem algum comunicado oficial dos provedores? Se foi cabo submarino ou coisa assim?

  • Alex Ribeiro

    Pânico!!! Oo

  • Danny Castro

    demaaaasssssssss

  • Alex Ribeiro

    Desconfio que a abertura da Campus Party Recife tem algum com isso. rsss

  • Adriano Romero

    Usando via proxy funciona normalmente. E alguns outros sites que acompanho(alguns deles usam bloggger) também estão muito lentos.

  • Hemerson

    brasilia  – gvt .  acesso aos serviçoes google estao zuados …
     

  • MarioAmaya

    NET Virtua, SP, lentíssimo.

  • EduardoOguido

    Google, youtube, Gmail, G+ instáveis… GVT/ Londrina-PR

  • Adriano Romero

    E complementando 2 coisas: João Monlevade – MG, Valenet (operadora local).Li em outro site que a google divulgou uma nota que o problema seria só nas “grandes operadoras” e que até o momento, não sabe se o problema é no google ou das backbones brasileiras. 

  • Varela

    Aqui em Recife, PE pela GVT não consigo acessar o Gmail…

  • ChagasAline

    Aqui em Belém pela NET n consigo enviar msgs para meus contatos do gtalk #voltaGtalk

  • rafaeltune

    funciona tudo menos gmail e pesquisa.
    o gmail pelo thunderbird está Ok.
    GVT – Passo Fundo/RS
     
    internet lenta a semana toda e hoje chegou ao apice. 
    penso que o problema nao é com o Google.

  •  @rafaeltune Não tem relação com o Google. É algo local.

  •  @raid nada por enquanto. Na verdade, somente os blogs estão reportando essa falha.

  •  @AlexRibeiro muita gente!!

  • AminadabeFernandes

    Aqui GVT em SC, coloquei o yahoo search na barra de favoritos, até que o Google deixe de ficar capenga.

  • Primeiro Lugar No Google

    Aqui em Belo Hiorizonte o Google está lentasso e o Gmail nem abre

  • Primeiro Lugar No Google

    Aqui em Belo Horizonte MG os serviços Google estão lentassos e o Gmail nem abre  ( GVT )O problemas está nos servidores do Google que estão sobrecarregados por causa das Olimpiadas

  • Anderson Lopes

    Ta foda!

  • leandrolmfr

    todos os sites google, GVT 10 mb, to fazendo buscas via cade.com.br  aff que merda
     

  • aandersoon

    Quase nada do Google funcionando aqui, mas o site das olimpíadas tá lindão https://www.google.com.br/campaigns/olympics/ :)

  • raid

    Aqui, meia hora atrás estava funcionando a busca. Agora a busca parou de novo e voltou a funcionar o Youtube. Mas aparentemente o Youtube já parou de novo.

  • leandrolmfr

    Procure no twitter pra ver o tantoooooooooooooo de reclamações sobre isto,uns dizem ser a gvt,outros por causa das olimpiadas,outros sobrecarga.  Aqui testei via vivo 3g demorou mais abriu o google,via claro 3g abriu nahora,fiz umas 10 buscas todas rapidas,testei pela oi 1 mb de um vizinho deu mesma merda,so fica carregando o google,testei na net de 10mb de um vizinho mesma merda so carrega,minha gvt de 10mb,mesma merda so carrega. Parece que só as operadoras via cabo(telefone fixo) . LOL  

  • dsgwilliam

    Aqui já está tudo funcionando perfeitamente. Vivo/Speedy

  • tadeujoan

    Aqui o Youtube está funcionando. O problema é o google e todo site que tem alguma coisa do google no meio. Sou usuário da GVT.
     

  • raid

     @tadeujoan Youtube tem coisa do Google no meio. O problema mesmo não é o Google já que está funcionando em outros países. E também não é problema dos ISPs, já que os outros sites estão funcionando de boa.

  • Dat Lopes

    Trabalho em suporte a um sistema de tráfego de arquivos, e hoje tivemos problemas com VPN de diversos clientes.

  • Lore2012

    Sou do Rio de Janeiro e desde às 21:30h que o Google está mega instável, nada anda. Tem uns 10 minutos que voltou ao normal.

  • Lore2012

    OBS: Tenho Veloz

  • MauricioBenigno

    Nada, Google Brasil , EUA e Espanha, lentidão total , Sem acesso ao Youtube, Gmail e +Google.
    O PlayStore ainda consegui baixar 2 aplicativos, o download de la esta normal, mesmo assim navegação muito lenta, o navegador Android tambem ta de chorar 
    .Mauricio Benigno – Usuario da GVT-GO .

  • linkosoo

    Youtube com um pouco de lentidão, mas já da pra ver alguma coisa. Pesquisas e Gmail não rola. Internet lenta a semana toda e hoje chegou ao limite.
     
    Eduardo Bittelbrum, GVT 15 mb Joinville Santa Catarina

  • leandrolmfr

    Voltou a funcionar super rapido,internet de 10 mb demorando somente 1 minuto pra abrir pesquisa via google. Que MERDA 

  • Adarildo

    Estou enfrentando o mesmo problema, nem google, nem gmail consigo acessar, sou cliente GVT.

  • EduardoOguido

     @linkosoo isso mesmo, a semana toda a minha internet tava meio estranha… GVT 15mb / Londrina.

  • JosianeCarla

    GVT – Goiânia. Galera o bixo ta pegando… Nada de busca, Youtube, Gmail e outros serviços… 

  • EduardoOguido

     @rafaeltune Semana toda com a GVT de 15 megas meio instavel, hoje deu isso… Usuarios da sercontel aqui de londrina estão tudo ok. ‘-‘

  • felipe

    Aqui idem. GVT 15MB RJ.

  • rafaeltune

     @EduardoOguido exatamente o mesmo problema. nem consegui jogar BF3 pois o lag atrapalhava. meu ping normal que é de uns 25ms está agora em 76ms. a semana toda com conectividade problematica.

  • andreyaze

    “Oi” e “Velox” não é a mesma coisa?

  • leandrolmfr

    GVT Anápolis Goias 10mb uma merda pra acessar o google,e baixando a 4mb lol,GVT liberou geral o limite de download baixava a 1,25mb agora tá a 4mb,chegou a 5mb tirei até print aqui. Mais google nada,quer dizer que GVT não tem problemas algum,se não eu não estaria baixando a velocidade anormal,pela minha internet de 10mb(1,25mb de download) Baixando a 4mb. LOL

  • rafaelmoliv

    Eu também tô custando para acessar o Gmail e o site da Google também custa para abrir desde quarta a noite… Quando também não há quedas na conexão… Há algo sério nisso tudo Liguei para a porcaria da Oi e eles disseram que o sinal está normalizado.

  • raid

     @leandrolmfr Estranho. Também estou com o download com taxas bem altas, o que não é comum. Baixando em velocidades que nunca tinha visto. Acho que tem alguma relação isso aí.

  • raid

    O Youtube está bem estranho ainda. Os vídeos, quando começam, vão razoavelmente bem. Mas o site em si continua NSL, nada carrega, nem mesmo dar like nos vídeos está indo. E agora percebi que o Blogger (Blogspot) está no mesmo barco do dono.

  • MessiasSantos_

    usem o ultrasurf o problema esta no brasil…

  • Cristi_GC

    Patopatovai! hehehe duckduckgo então!

  • até esse site aqui ta bugado, se bem que o facebook tmb da uns erro doido, tpo não carrega foto e etc

  •  @MessiasSantos_ o que isso faz? proxy?

  • psé uso 15MB para muita coisa funfa legal e pra outras ta dando perca de pacotes, o download não é problema deve ser algo haver com proxy ou DNS sei la.. tem muito DNS bixado, aqui em casa tenho que usar firewall e dns publico da google para quando digitar um endereço não cair em outra, acho que a internet no brasil esta toda suada já, já está na hora do governo fazer alguma coisa! 

  • esqueci de falar, GVT

  •  @raid  @tadeujoan ja ouviram falar em proxy ou dns? nada haver, pode ser problema com eles, existem vários servidores google pode estar com falha para o nosso lado e para outros países não, ou pode ser algum problema de proxy e dns sem ser no google e sim relacionado a internet aqui no brasil, que boa parte e manipulada pela Embratel que detem boa parte de todo o link nacional, vc pode estar usando q q internet que o link passa pela embratel(atualmente fundida com a CLARO que sempre foram dos mesmos donos), ate por isso do 21 ser mais barato..se nao for problema na embratel pode ser algum ataque hacker

  •  @aandersoon kkk devem ter direcionado o link para as olim”píadas'”

  • bah agora que eu lembrei, deve ser as empresas de telefonia revoltadas com a decisão da anatel de suspender vendas delas pelo país hahaha

  • Yury_Veiga

     @kriandosite meu deus.

  • janpmulder

     @leandrolmfr Fiz um teste de velocidade em vários sites… começa com 1-2 mb depois salta para 25 ou mais por um segundo… coisa doida… tenho GVT 10MB…
     

  • Em SP/Capital, acessos: TVA/AJato (Vivo) 30Mbps, Virtua (Net) 20Mbps, Speedy ADSL (Vivo) 8mbps, Vivo 3G+ (HSPA) que testei: Pelo menos desde as 19hs com perda de pacotes em rotas para gmail.com, plus.google.com, maps.google.com, apps.google.com. O acesso aos DNSs públicos do Google (8.8.8.8, 8.8.4.4) está instável também. O traceroute mostra a conexão passando da operadora local, pelo ptt, para o backbone sem problemas. Não é última milha, provedor ou roteamento na ponta. O problema é offshore ou de entrada na rede do Google. Acredito que alguma provedora de fibra nos EUA pisou na bola. OpenDNS, speedtest.net e outros também estão com problemas. Aiás o speedtest.net acabou de colocar o site fora do ar com uma mensagem alertando para problema técnico na capa. 

  • raid

    Traceroute tá dando problema no fim mesmo, já no Google. Mas estranho só acontecer no Brasil. E até agora ninguém se pronunciou, pelo que vi.

  • raid

     @kriandosite  @tadeujoan Já ouvi falar sim dos dois. Mas DNS não é, certeza. Senão não daria problema em DNS público. Problema no backbone da Embratel também não é, já que outros sites tão funcionando. É alguma coisa na conexão entre backbone e servers.

  • Galdir Reges

    Problema continua aqui em Salvador pela GVT.

  • Jorge Rodrigues

    Não sei se o problema é do Google, Operadoras… Mas o fato é que o Google+ não está atualizando as notificações. Ao acessar o Gmail e clicar nas notificações, ele não está redirecionando para o G+. Acho que, neste caso, o problema é do Chrome! Pois o mesmo não compartilha nada no Facebook ou memos na rede social do Google. Ao utilizar-me do Firefox, tudo funciona normalmente!

  • Jorge Rodrigues

    Não sei se o problema é do Google, Operadoras… Mas o fato é que o Google+ não está atualizando as notificações. Ao acessar o Gmail e clicar nas notificações, ele não está redirecionando para o G+. Acho que, neste caso, o problema é do Chrome! Pois o mesmo não compartilha nada no Facebook ou mesmo na rede social do Google. Ao utilizar-me do Firefox, tudo funciona normalmente!

  • janpmulder

     @Jorge Rodrigues O problema não está nos browsers, pois aqui o firefox também dá problema… (até pior, pois é bastante mais lento…) Alguns sites funcionam bem demais… outros não. por vezes rola melhor…por vezes pior. Algo me diz que os Jogos Olímpicos tem algo a ver com isso (sobrecarga da net???)
     

  • Jorge Rodrigues

    De todos os problemas, espero que o que falou +janpmulder não seja verdade. Porque, se for, imaginem como irá ficar o Brasil durante a Copa do Mundo!?

  • Jorge Rodrigues

    De todos os problemas, espero que o que falou janpmulder não seja verdade. Porque, se for, imaginem como irá ficar o Brasil durante a Copa do Mundo!?

  • Jorge Rodrigues

     @janpmulder De todos os problemas, espero que isso não seja verdade. Porque, se for, imaginem como irá ficar o Brasil durante a Copa do Mundo!?

  • Jorge Rodrigues

     @janpmulder Mas não sei não… Com o Firefox estou conseguindo fazer tudo normalmente… Quando uso o Chrome, parece que nada funciona! Embora esteja utilizando a versão DEV do Chrome…

  • Jorge Rodrigues

     @janpmulder Para se ter uma ideia… Meus posts estão saindo repetidos porque no Chrome não está carregando… Por hoje terei de abandonar o Chrome…

  • janpmulder

     @Jorge Rodrigues eu estou respondendo pelo Chrome 20.0.1132.57 m e tem menos problemas que o firefox… mas parece que agora está num momento “bom” de novo. Fiz o speedtest e pingtest e dão ok, mas tudo que é google ou facebook e afins está lento demais ou parado.
     

  • Jorge Rodrigues

     @janpmulder Rapaz… A Coisa está feia mesmo então…  Nestes casos o Google sempre emite um comunicado… MAs até agora nada…

  • janpmulder

     @Jorge Rodrigues o bom é que também recebo pouco spam kkkk

  • CassioREskelsen

     @andreyaze É. Velox é nome comercial dos serviços de banda (pseudo) larga da OI.

  • Jorge Rodrigues

     @janpmulder Mas vou contar… QUE SACO!!!!!! Pior não são os problemas… E sim não saber quais sãos!

  • raid

    Até agora nada? Os serviços continuam estranhos, Youtube não consegue carregar nem vídeos de 240p, uma semana assim já. Google+ esquisito, as vezes fica carregando ad eternum. Tem alguma coisa errada e ninguém tá ciente.

  • Galdir Reges

    Tudo normalizado já faz alguns dias. Se alguém ainda tiver problemas, precisa resolver com seu provedor de internet local.

  • rafaeltune

    tá parecendo o “Superman – O Retorno”. Todo mundo dando foco pra volta do Superman, mas ninguem tá investigando o que causou o apagão.

  • janpmulder

    Ontem foi ruim demais, mas hoje parece bem melhor… vamos ver se aguente!

  • janpmulder

     @Galdir Reges Você não vive no Brasil?? Pois todo o Brasil tem problemas…

  • Galdir Reges

     @janpmulder Você vive?

  • janpmulder

     @Galdir Reges Yes!

  • Galdir Reges

     @janpmulder Eu também e não há problema generalizado no Brasil em nenhum canal de notícias. Se há problema agora é localizado na sua prestadora.

  • janpmulder

     @Galdir Reges Como falei em cima, nesse momento parece rolar bem, mas ontem foi ruim demais! e não foi problema local! Só foram os canais de google no Brasil. Com proxy funcionou bem, assim como todas as outras páginas. O Google tinha um ping acima de 800 enquanto os outros 16.
     

  • janpmulder

     @Galdir Reges Mais… se leu esse blog todo, pode notar que havia sim problema generalizado no Brasil, e que não há notícias, não quer dizer que não há… O Google reagiu dizendo que não entendiam o problema, pois do lado deles funcionava tudo bem.
     

  • Galdir Reges

     @janpmulder Aqui em Salvador pela GVT não há problema,  meus contatos no Rio e SP não tem problema com seus outros prestadores de serviço, e nos canais de notícias só há relatos de instalabilidade generalizada e corrigida há 3 dias atrás. “Mas” então, em que outro estado e prestador de serviços está ocorrendo este problema de ping alto? 

  • janpmulder

     @Galdir Reges Como disse neste momento, não há problemas. Eu estou no PE, mas os meus colaboradores em SP, RJ, SC, MA, DF e MG tiveram todos os mesmos problemas, inclusive ontem.

  • janpmulder

     @Galdir Reges também tenho GVT, mas isso tbm deu no Velox, TIM, Netvirtua, e VIVO

  • raid

     @Galdir Reges A instabilidade já passou, mas o serviço ainda não está 100%. Ele continua lento, sei que vão falar que é problema localizado, mas tudo está normal em outros sites, com outros downloads. Mas principalmente no Youtube, que é o site do Google que mais necessita de banda, a conexão pede arrego.
     
    E não é só comigo em SP, muita gente que é parceira do Youtube, que upa vídeos diariamente, que utiliza a Live do Youtube, estão reclamando de lentidão. Só que pensam que o problema está na provedora de cada um, o que não é uma completa verdade.
     
    Só fazer um ping ou traceroute e ver o quão alto ele fica.

  • Hoje o google ta muito lento para realizar pesquisas. O que está havendo?
    To usando o bing, ta muito mais rapido…